当前位置:首页 > 问答

通达信120天内成交量新高

我来帮TA回答

请高手编个通达信选股公式,选出最近20日内曾创出120日内新高的股票

xg:hhv(h,20)=hhv(h,120);
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

通达信 怎样用公式表达日内每分钟最高成交量

好像不能编这种公式

通达信选股公式 今天的最高价(注意不是收盘价)创120日新高

AA:=H>REF(HHV(c,120),1);
CC:=(C-REF(C,5))/REF(C,5)<0.1;
SC:AA AND CC;
您好,公式是按照你的要求来写的,已经测试通过,希望能够帮助到您也祝愿您投资顺利,心想事成,财源广进

通达信:选出近12个月内成交量创历史新高的股票

v=hhv(v,12);

请做好这个公式后,搜索股票的地方选择月线!
希望能帮到你

通达信分时起爆点指标公式怎样安装

打开看盘,按下公式管理器组合快捷键:Ctrl+F,进入公式管理哭。如你手里的公式为*.ten或*.tni格式的,则点击--技术指标公式--导入公式进行--导入安装,如图一类型的。如你手里的公式为公式源码,则需点击--技术指标公式--其它类型--新建,复制粘贴保存进安装,如图二红框中箭头所指类型的公式源码

哪位高手帮我把这个指标弄成起爆点选股指标,谢谢!

VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);
XG:=FILTER((VAR4AA>90),45);
XG>0;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。